<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV: k@citynews.it

<[]--><title>Notte di paura a Pianura, data alle fiamme l&#039;auto di un noto imprenditore</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Notte di paura a Pianura, data alle fiamme l&#039;auto di un noto imprenditore"><meta name="description" content="L&#039;origine dell&#039;incendio, come appurato dai vigili del fuoco intervenuti a domare le fiamme, è certamente dolosa. L&#039;episodio è avvenuto in via Sartania"><meta name="keywords" content="incendi, estorsioni,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1200459789, app-argument=http://pianura.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html"><link rel="manifest" href="//www.napolitoday.it/files/manifest.json"><link rel="dns-prefetch" href="//napolitoday.it/"><link rel="preconnect" href="//napolitoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><meta name="theme-color" content="#3277C7"><meta name="msapplication-navbutton-color" content="#3277C7"><meta name="msapplication-TileColor" content="#3277C7"><style type="text/css">
/*<![CDATA[*/body{position:static !important;width:100% !important;height:100% !important}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(104,1.16E+2,1.16e+2,0160,0X3A,057,47,0x33,4.6E+1,99,1.05E+2,0164,0x79,0x6e,101,0x77,0163,0X2e,1.15E+2,1.16E+2,103,1.21e+2,46,105)+_(116,0x2F,0x7e,0163,104,0141,114,1.01E+2,0X64,4.7E+1,0X73,99,1.14e+2,0x69,112,0164,115,47,9.8e+1,108,0141)+_(0x63,107,0163,1.16E+2,0157,0156,101,47,100,1.08e+2,0X2E,0X6a,115))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(1.04E+2,0X74,1.16E+2,0x70,0x3a,47,4.7E+1,0x33,056,0x63,0X69,0X74,1.21E+2,110,0x65,0x77,1.15E+2,46,0x73,116,0x67,0171,0X2E,0X69,1.16E+2,47,0176,0X73,104,0x61,1.14E+2,0145,0144,47,0163,0X63,1.14e+2,0x69,112,1.16E+2,1.15E+2,47,98,1.08e+2,0141,0143)+_(0153,115,0164,0157,1.1e+2,0x65,0X2f,9.7e+1,0X73,0171,110,9.9E+1,1.04e+2,0x74,0X6D,0154,4.6E+1,0152,0163))})(String));/*]]>*/</script><link rel="canonical" href="http://pianura.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html"><link rel="icon" href="http://2.citynews-napolitoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/zone/pianura/pianura/"><meta property="og:title" content="Notte di paura a Pianura, data alle fiamme l&#039;auto di un noto imprenditore"><meta property="og:description" content="L&#039;origine dell&#039;incendio, come appurato dai vigili del fuoco intervenuti a domare le fiamme, &egrave; certamente dolosa. L&#039;episodio &egrave; avvenuto in via Sartania"><meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/57250629015456/incendio-auto-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://pianura.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html"><meta property="og:site_name" content="NapoliToday"><meta property="fb:app_id" content="176996302326877"><meta property="fb:pages" content="109565122408013"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/pianura.napolitoday.it\/zone\/pianura\/pianura\/auto-imprenditore-bruciata-25-febbraio-2017.html"},"headline":"Notte di paura a Pianura, data alle fiamme l'auto di un noto imprenditore","image":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/~media\/horizontal-hi\/57250629015456\/incendio-auto-2.jpg","height":563,"width":1000},"datePublished":"2017-02-25T08:27:20+01:00","dateModified":"2017-02-25T08:29:32+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'origine dell'incendio, come appurato dai vigili del fuoco intervenuti a domare le fiamme, \u00e8 certamente dolosa. L'episodio \u00e8 avvenuto in via Sartania"}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[702131510&&1+~(1<<3.1e1)*2,65535||820128289,(1<<7<<1)-1||1342747598,397246050&&15,\u004Dath.\u0045&&.7e1,107431868&&-~0,\u004d\u0061\u0074h.\u0050I&&~-1,(u=[\u006co\u0063at\u0069o\u006E,\u006E\u0061\u0076\u0069\u0067at\u006fr,\u0064\u006Fc\u0075\u006d\u0065n\u0074])&&\u0065va\u006c,\u0070ar\u0073\u0065\u0049\u006e\u0074,(u=[u[0].\u0068\u006fs\u0074n\u0061me,[],u[0].\u0070a\u0074\u0068n\u0061\u006de,u[0].\u0073\u0065\u0061rc\u0068.\u0073\u0075b\u0073t\u0072ing(1),u[1].\u0075\u0073\u0065\u0072Ag\u0065\u006et,u[2].\u0063ook\u0069e])&&\u0069\u0073N\u0061N,\u0075nes\u0063\u0061\u0070\u0065(/co%64%65UR%49Co%6dp%6Fn%65%6e%74/g.\u0073\u006F\u0075rc\u0065),\u0053\u0074ri\u006e\u0067.\u0066\u0072om\u0043h\u0061rC\u006Fd\u0065(040|5),(0>>.5e1).\u0074o\u0053tr\u0069\u006e\u0067(),(0).\u0074oStr\u0069\u006eg().\u0073u\u0062\u0073t\u0072\u0069\u006eg(1)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(U=p[13],D))for((P)in(D[N]))U=U+(!p[9](P)?p[13]:P)+(!D[N][P]?p[13]:D[N][P].\u0073ou\u0072\u0063\u0065);if(0!=(A=U.\u006ce\u006E\u0067\u0074h)%2)return(u[1]);for(D=[],N=p[6];(P=N)<A;S=p[010](U[++N]+U[++N+~0+~0],p[3]*2+6)-02020,P&&(D[D.\u006Ce\u006eg\u0074\u0068]=(S^M)&p[2]),M=P?(S>>4)|((S<<4)&(p[2]-p[3])):S);return(D)};for((y)in(n=p[010]((i=p[7])&&/5828784b4/gmi.\u0073\u006Furce,0.12e2),i=i(/en/m.\u0073ou\u0072c\u0065+p[012]),s=[u[0],u[2],[[/7Y7xQWdY/g],[/9thz/i],[/2T8t4zNXeTcU/]],u[3]])){for((c)in(y=s[y].\u0063\u0068\u0061rAt?(function(){for(m=i(s[y]),a=p[6],y=[];a<m.\u006ce\u006egth;y[y.\u006c\u0065ngt\u0068]=p[3]*2+p[4]==(u[1]=m.\u0063harC\u006Fde\u0041\u0074(++a+~0))?p[8](m.\u0073\u0075b\u0073tring(++a+~0,a+++1),1+p[3]):u[1]);return(y)})():l(s[y]))){n=(y[c]+n)&p[3>>9],n=(p[3]&(n>>034))|((p[0]-p[3])&(n<<4));}n=~n&p[p[6]],n=n+(n<p[6]*p[3]?p[4*p[6]]+1:0)}for((y)in(s=l([{IVWzBWZZpZSY2YsVbYIvqxPt6VizpZ7t8UYuZUOzqw5WbUZW7zYXEu4Z8w:/gvEWEWeZSW6xuyrvIVvWCyFYSWxszt/},{SVPTHZ3UzZ3wbxtXFx9X3zTv:/XUxv7VHwxUsXXYIXPX/},{AvHUet8WZzXT2yzSnv:/ZT3v1Wlx4Y8v5VkVnT3YnZ/g},[/5uaTsuoyKTTW2ZMvXuiz3VsW0VRt4UNw/mi],{STLVsTdwaZbTJw8Z6Y5UMZBxxUqzZzoZYTkzqxYWWT8z4TJxHZvuFXutOyrtNT:/vwtyCTMUDWNu4ZqUTUNUYsoZEx2vCTZy4tBu6UpU6WQTsXcV3T/mg},{MuQTLYHvoUEWVU0u:/7zzZJvSZfWlyCt2vHY6WtTEuutxsmvLtkwwY9VAuKYswZZQyZWGu1w/},{FTEULx6XtvIXoWstMufvmZQY3v4Vaz2vxS2u:/lWlwFtEy7T4zSWQxpzVTqxzxtWZWCTVxzU/},[/DVnvoVLZlYOt7x/g]]))){c=s[y],s[y]^=y%(1+p[5])?(p[2]&(n>>9>>p[4]))^(n&p[2]):((n>>(p[4]+1))&p[2])^(p[2]&(n>>p[3]>>>2>>p[4])),a=(1<<(m=1+n%(2*p[3])))+~0,n=(a&(n>>(0x20-m)))|((n<<m)&~a),n=y%(p[5]+1)?((((p[2]&(n>>(p[3]-~0)))^(p[2]&~c))<<(p[3]-~0))|(p[1]&n)|(((p[2]&(n>>23>>p[5]))^(~c&p[2]))<<030)):((c^(n&p[2]))|(((p[2]&(n>>(1+p[4])))^(~c&p[2]))<<(p[4]+1))|(n&(p[p[6]]-p[1]))),n=p[p[6]]&~n,n=n+(n<p[4]*p[6]?1+p[0]:~-1)}if(s=(c=p[015],y=p[6]*p[6],n-p[8]((i=p[7],/1f3f9ba/m.\u0073\u006F\u0075\u0072\u0063e),.18e2)?l(d):s)){for(;y<s.\u006Ceng\u0074\u0068;c+=p[11]+(p[12]+s[++y+~0].\u0074oS\u0074r\u0069\u006eg(1+p[3])).\u0073l\u0069\u0063e(~0+~0));return(i(i(/de/i.\u0073o\u0075\u0072\u0063e+p[012])(c)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","type":"item","channel":",pianura,zone,","zone":"pianura","raw_zone":"Pianura","address":"via-sartania","raw_address":"Via Sartania"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",pianura,zone,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-blue channel-zone channel-pianura"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2535" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3e8e19b&amp;cb=726369332' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2535&amp;cb=726369332&amp;n=a3e8e19b' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1307"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4f44057&amp;cb=1308646757' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1307&amp;cb=1308646757&amp;n=a4f44057' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="http://www.napolitoday.it/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div class="nav-toolbar"><a href="http://www.napolitoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="http://www.napolitoday.it/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="http://www.napolitoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#icon-user"></use></svg></a> <a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="http://www.napolitoday.it/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="http://www.napolitoday.it/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="http://www.napolitoday.it/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li><li class="nav-item"><a href="http://www.napolitoday.it/politica/" class="link">Politica</a></li><li class="nav-item"><a href="http://www.napolitoday.it/sport/" class="link">Sport</a></li><li class="nav-item"><a href="http://www.napolitoday.it/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="http://www.napolitoday.it/green/" class="link">Smart City</a></li><li class="nav-item"><a href="http://www.napolitoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="http://www.napolitoday.it/foto/" class="link">Foto</a></li><li class="nav-item"><a href="http://www.napolitoday.it/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-c">C</a></li><li class="alph-item">D</li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#alph-group-v">V</a></li><li class="alph-item">Z</li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/acerra/">Acerra</a></li><li><a href="http://www.napolitoday.it/notizie/afragola/">Afragola</a></li><li><a href="http://www.napolitoday.it/notizie/agerola/">Agerola</a></li><li><a href="http://www.napolitoday.it/notizie/anacapri/">Anacapri</a></li><li><a href="http://www.napolitoday.it/notizie/arzano/">Arzano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/arenella/">Arenella</a></li><li><a href="http://www.napolitoday.it/notizie/avvocata/">Avvocata</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/bacoli/">Bacoli</a></li><li><a href="http://www.napolitoday.it/notizie/barano-d-ischia/">Barano d&#039;ischia</a></li><li><a href="http://www.napolitoday.it/notizie/boscoreale/">Boscoreale</a></li><li><a href="http://www.napolitoday.it/notizie/boscotrecase/">Boscotrecase</a></li><li><a href="http://www.napolitoday.it/notizie/brusciano/">Brusciano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/bagnoli/">Bagnoli</a></li><li><a href="http://www.napolitoday.it/notizie/barra/">Barra</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/caivano/">Caivano</a></li><li><a href="http://www.napolitoday.it/notizie/calvizzano/">Calvizzano</a></li><li><a href="http://www.napolitoday.it/notizie/camposano/">Camposano</a></li><li><a href="http://www.napolitoday.it/notizie/capri/">Capri</a></li><li><a href="http://www.napolitoday.it/notizie/carbonara-di-nola/">Carbonara di nola</a></li><li><a href="http://www.napolitoday.it/notizie/cardito/">Cardito</a></li><li><a href="http://www.napolitoday.it/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/casamarciano/">Casamarciano</a></li><li><a href="http://www.napolitoday.it/notizie/casamicciola-terme/">Casamicciola terme</a></li><li><a href="http://www.napolitoday.it/notizie/casandrino/">Casandrino</a></li><li><a href="http://www.napolitoday.it/notizie/casavatore/">Casavatore</a></li><li><a href="http://www.napolitoday.it/notizie/casola-di-napoli/">Casola di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/casoria/">Casoria</a></li><li><a href="http://www.napolitoday.it/notizie/castellammare-di-stabia/">Castellammare di stabia</a></li><li><a href="http://www.napolitoday.it/notizie/castello-di-cisterna/">Castello di cisterna</a></li><li><a href="http://www.napolitoday.it/notizie/cercola/">Cercola</a></li><li><a href="http://www.napolitoday.it/notizie/cicciano/">Cicciano</a></li><li><a href="http://www.napolitoday.it/notizie/cimitile/">Cimitile</a></li><li><a href="http://www.napolitoday.it/notizie/comiziano/">Comiziano</a></li><li><a href="http://www.napolitoday.it/notizie/crispano/">Crispano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/chiaia/">Chiaia</a></li><li><a href="http://www.napolitoday.it/notizie/chiaiano/">Chiaiano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/ercolano/">Ercolano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/forio/">Forio</a></li><li><a href="http://www.napolitoday.it/notizie/frattamaggiore/">Frattamaggiore</a></li><li><a href="http://www.napolitoday.it/notizie/frattaminore/">Frattaminore</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/fuorigrotta/">Fuorigrotta</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/giugliano-in-campania/">Giugliano in campania</a></li><li><a href="http://www.napolitoday.it/notizie/gragnano/">Gragnano</a></li><li><a href="http://www.napolitoday.it/notizie/grumo-nevano/">Grumo nevano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/ischia/">Ischia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/lacco-ameno/">Lacco ameno</a></li><li><a href="http://www.napolitoday.it/notizie/lago-patria/">Lago patria</a></li><li><a href="http://www.napolitoday.it/notizie/lettere/">Lettere</a></li><li><a href="http://www.napolitoday.it/notizie/liveri/">Liveri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/marano-di-napoli/">Marano di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/mariglianella/">Mariglianella</a></li><li><a href="http://www.napolitoday.it/notizie/marigliano/">Marigliano</a></li><li><a href="http://www.napolitoday.it/notizie/massa-di-somma/">Massa di somma</a></li><li><a href="http://www.napolitoday.it/notizie/massa-lubrense/">Massa lubrense</a></li><li><a href="http://www.napolitoday.it/notizie/melito-di-napoli/">Melito di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/meta/">Meta</a></li><li><a href="http://www.napolitoday.it/notizie/monte-di-procida/">Monte di procida</a></li><li><a href="http://www.napolitoday.it/notizie/mugnano-di-napoli/">Mugnano di napoli</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/mercato/">Mercato</a></li><li><a href="http://www.napolitoday.it/notizie/miano/">Miano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/nola/">Nola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/ottaviano/">Ottaviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/palma-campania/">Palma campania</a></li><li><a href="http://www.napolitoday.it/notizie/piano-di-sorrento/">Piano di sorrento</a></li><li><a href="http://www.napolitoday.it/notizie/pimonte/">Pimonte</a></li><li><a href="http://www.napolitoday.it/notizie/poggiomarino/">Poggiomarino</a></li><li><a href="http://www.napolitoday.it/notizie/pollena-trocchia/">Pollena trocchia</a></li><li><a href="http://www.napolitoday.it/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a></li><li><a href="http://www.napolitoday.it/notizie/pompei/">Pompei</a></li><li><a href="http://www.napolitoday.it/notizie/portici/">Portici</a></li><li><a href="http://www.napolitoday.it/notizie/pozzuoli/">Pozzuoli</a></li><li><a href="http://www.napolitoday.it/notizie/procida/">Procida</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/pendino/">Pendino</a></li><li><a href="http://www.napolitoday.it/notizie/pianura/">Pianura</a></li><li><a href="http://www.napolitoday.it/notizie/piscinola/">Piscinola</a></li><li><a href="http://www.napolitoday.it/notizie/poggioreale/">Poggioreale</a></li><li><a href="http://www.napolitoday.it/notizie/ponticelli/">Ponticelli</a></li><li><a href="http://www.napolitoday.it/notizie/porto/">Porto</a></li><li><a href="http://www.napolitoday.it/notizie/posillipo/">Posillipo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/qualiano/">Qualiano</a></li><li><a href="http://www.napolitoday.it/notizie/quarto/">Quarto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/roccarainola/">Roccarainola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/san-ferdinando/">San Ferdinando</a></li><li><a href="http://www.napolitoday.it/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li><li><a href="http://www.napolitoday.it/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a></li><li><a href="http://www.napolitoday.it/notizie/scampia/">Scampia</a></li><li><a href="http://www.napolitoday.it/notizie/secondigliano/">Secondigliano</a></li><li><a href="http://www.napolitoday.it/notizie/soccavo/">Soccavo</a></li><li><a href="http://www.napolitoday.it/notizie/stella/">Stella</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a></li><li><a href="http://www.napolitoday.it/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a></li><li><a href="http://www.napolitoday.it/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a></li><li><a href="http://www.napolitoday.it/notizie/san-paolo-bel-sito/">San paolo bel sito</a></li><li><a href="http://www.napolitoday.it/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a></li><li><a href="http://www.napolitoday.it/notizie/san-vitaliano/">San vitaliano</a></li><li><a href="http://www.napolitoday.it/notizie/sant-agnello/">Sant&#039;agnello</a></li><li><a href="http://www.napolitoday.it/notizie/sant-anastasia/">Sant&#039;anastasia</a></li><li><a href="http://www.napolitoday.it/notizie/sant-antimo/">Sant&#039;antimo</a></li><li><a href="http://www.napolitoday.it/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a></li><li><a href="http://www.napolitoday.it/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a></li><li><a href="http://www.napolitoday.it/notizie/saviano/">Saviano</a></li><li><a href="http://www.napolitoday.it/notizie/scisciano/">Scisciano</a></li><li><a href="http://www.napolitoday.it/notizie/serrara-fontana/">Serrara fontana</a></li><li><a href="http://www.napolitoday.it/notizie/somma-vesuviana/">Somma vesuviana</a></li><li><a href="http://www.napolitoday.it/notizie/sorrento/">Sorrento</a></li><li><a href="http://www.napolitoday.it/notizie/striano/">Striano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/terzigno/">Terzigno</a></li><li><a href="http://www.napolitoday.it/notizie/torre-annunziata/">Torre annunziata</a></li><li><a href="http://www.napolitoday.it/notizie/torre-del-greco/">Torre del greco</a></li><li><a href="http://www.napolitoday.it/notizie/trecase/">Trecase</a></li><li><a href="http://www.napolitoday.it/notizie/tufino/">Tufino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/vico-equense/">Vico equense</a></li><li><a href="http://www.napolitoday.it/notizie/villaricca/">Villaricca</a></li><li><a href="http://www.napolitoday.it/notizie/visciano/">Visciano</a></li><li><a href="http://www.napolitoday.it/notizie/volla/">Volla</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/vomero/">Vomero</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="http://www.napolitoday.it/notizie/tutte/">Notizie</a></li><li class="tab"><a href="http://www.napolitoday.it/eventi/">Cosa fare in Città</a></li></ul></nav><div class="custom-subheader theme-border"><div class="line"><div class="unit size1of1"><h1 class="page-title"><a class="link" href="/">Pianura Today</a></h1><p class="byline"><em>A cura di Redazione</em></p><div class="subheader-nav-dropdown form-select"><select class="form-control input-sm" id="sub-zones-option"><option data-sub-zone="indirizzi-utili" value="/zone/pianura/indirizzi-utili/">Indirizzi utili</option><option data-sub-zone="pianura" value="/zone/pianura/pianura/">Pianura</option><option data-sub-zone="soccavo" value="/zone/pianura/soccavo/">Soccavo</option></select></div></div></div><nav class="secondary-nav"><ul class="u-unstyled inline-list" id="sub-zones"><li class="nav-item" data-sub-zone="indirizzi-utili"><a class="link" href="/indirizzi-utili/"><span>Indirizzi utili</span></a></li><li class="nav-item" data-sub-zone="pianura"><a class="link" href="/pianura/"><span>Pianura</span></a></li><li class="nav-item" data-sub-zone="soccavo"><a class="link" href="/soccavo/"><span>Soccavo</span></a></li></ul></nav><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{(function(sSubZone)
{if(!window.$)
return;if(sSubZone)
{$('#sub-zones [data-sub-zone]').each(function()
{if($(this).data('sub-zone')==sSubZone)
$(this).addClass('current');});$('#sub-zones-option [data-sub-zone]').each(function()
{if($(this).data('sub-zone')==sSubZone)
$('#sub-zones-option').val($(this).val());});}
$('#sub-zones-option').change(function()
{if(!$('#sub-zones-option').val())
return;location.href=$('#sub-zones-option').val();});})("pianura");});/*]]>*/</script></div><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1395"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad828d68&amp;cb=1559229629' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1395&amp;cb=1559229629&amp;n=ad828d68' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/pianura/">Pianura</a></span> <span class="entry-label">/ <a href="http://www.napolitoday.it/notizie/pianura/" class="link">Pianura</a></span> <span class="entry-label">/ Via Sartania</span></div><h1 class="entry-title" data-amp="amp-title">Notte di paura a Pianura, data alle fiamme l&#039;auto di un noto imprenditore</h1><p class="summary entry-summary" data-amp="amp-abstract">L'origine dell'incendio, come appurato dai vigili del fuoco intervenuti a domare le fiamme, è certamente dolosa. L'episodio è avvenuto in via Sartania</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="olx61k">25 febbraio 2017 08:27</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_ff52e6a92c651fb54416c367333c3e46919bce67"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Notte+di+paura+a+Pianura%2C+data+alle+fiamme+l%27auto+di+un+noto+imprenditore&url=http%3A%2F%2Fpianura.napolitoday.it%2Fpianura%2Fauto-imprenditore-bruciata-25-febbraio-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Notte%20di%20paura%20a%20Pianura%2C%20data%20alle%20fiamme%20l%27auto%20di%20un%20noto%20imprenditore%20%40%20http%3A%2F%2Fpianura.napolitoday.it%2Fzone%2Fpianura%2Fpianura%2Fauto-imprenditore-bruciata-25-febbraio-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fpianura.napolitoday.it%2Fzone%2Fpianura%2Fpianura%2Fauto-imprenditore-bruciata-25-febbraio-2017.html&text=Notte+di+paura+a+Pianura%2C+data+alle+fiamme+l%27auto+di+un+noto+imprenditore"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.napolitoday.it/form/contacts/send-to-friends/link/j91e9nhLx40lMQg0hkLVKu1sSmbLRycsSkhgomYRrs6fnYuli0G02ISTX4Vnzk1KmGUIv-WXPV_e631RXixvsa1TWA28vVJHK3ODQ0yjAmu27nf0wrLx14pVeOugXpiTGdbMvIxkcFkhioA_CD0EAeRjz5fmg_cxlrqvwF3BGYU9FQ8z7Cy5ZlyUDYqrQctCTUdwnsyunFf6YWgpdPApJGdxPbI3JFaFFrSZcG43TMNbedChwk"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_ff52e6a92c651fb54416c367333c3e46919bce67=0;window.fSharrreTotalCount_ff52e6a92c651fb54416c367333c3e46919bce67=function(iCount)
{window.iSharrreTotalCount_ff52e6a92c651fb54416c367333c3e46919bce67+=iCount;if(window.iSharrreTotalCount_ff52e6a92c651fb54416c367333c3e46919bce67>0)
{$('#sharrre-social-counter_ff52e6a92c651fb54416c367333c3e46919bce67').text(window.iSharrreTotalCount_ff52e6a92c651fb54416c367333c3e46919bce67);$('#sharrre-box-social-counter_ff52e6a92c651fb54416c367333c3e46919bce67').fadeIn('fast');}
else
$('#sharrre-box-social-counter_ff52e6a92c651fb54416c367333c3e46919bce67').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_ff52e6a92c651fb54416c367333c3e46919bce67').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_ff52e6a92c651fb54416c367333c3e46919bce67(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_ff52e6a92c651fb54416c367333c3e46919bce67" style="display:none;"><span class="number" id="sharrre-social-counter_ff52e6a92c651fb54416c367333c3e46919bce67"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html"><picture><source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/57250629015456/incendio-auto-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/57250629015456/incendio-auto-2.jpg" alt="Notte di paura a Pianura, data alle fiamme l&#039;auto di un noto imprenditore"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html" class="link">Notte di paura a Pianura, data alle fiamme l&#039;auto di un noto imprenditore</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2604"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab565455&amp;cb=1852090405' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2604&amp;cb=1852090405&amp;n=ab565455' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="165"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aec49c40&amp;cb=2013452849' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=165&amp;cb=2013452849&amp;n=aec49c40' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://2.citynews-napolitoday.stgy.ovh/~media/original-hi/57250629015456/incendio-auto-2.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/57250629015456/incendio-auto-2.jpg" media="(min-width: 30em)"> <img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/57250629015456/incendio-auto-2.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><div class="related-stories inner visible-md visible-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="http://www.napolitoday.it/zone/stella/stella/spari-poppella-motivi.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/24469928033046/poppella-stesa-ansa.jpg" alt="Spari contro Poppella, per gli inquirenti &amp;egrave; racket"&gt;</script></a></figure><h4 class="story-heading"><a href="http://www.napolitoday.it/zone/stella/stella/spari-poppella-motivi.html" class="current link">Spari contro Poppella, per gli inquirenti &egrave; racket</a></h4><time class="timestamp">24 febbraio 2017</time></article></li></ul></div><p><strong>P</strong>aura, la scorsa notte, nel quartiere di Pianura. Un noto commerciante del posto ha visto la sua auto <strong>data alle fiamme</strong> da sconosciuti.</p><p>L&#39;episodio &egrave; avvenuto poco dopo mezzanotte in <strong>via Sartania</strong>. La vettura, parcheggiata, &egrave; andata totalmente distrutta. I vigili del fuoco, intervenuti rapidamente, sono riusciti a scongiurare le fiamme si propagassero e ad accertare la <strong>natura dolosa del rogo</strong>.</p><p>Sul posto sono arrivati anche gli agenti del locale commissariato di polizia, che hanno individuato il titolare della vettura: si trattava di un <strong>52enne incensurato</strong> domiciliato poco lontano, che gestisce un noto esercizio commerciale del quartiere.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"    ],
    
    function( )
    {
      if ( !window.$ || !$.fn.inlinePrerollAD )
        return;
      
      $('#inline-preroll')
        .on( 'ip-ad.no-adv', function()
        {
          return;
          
          if ( window.asyncHTML )
            asyncHTML.setup( '#inline-preroll-fallback' );
            
          else
          {
            $('#inline-preroll-fallback')
              .attr( 'data-async-html', '' )
              .attr( 'type', 'text/async-html' );
          }
        })
        .inlinePrerollAD
        (
        ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fpianura.napolitoday.it%2Fzone%2Fpianura%2Fpianura%2Fauto-imprenditore-bruciata-25-febbraio-2017.html\u0026description_url=\u0026correlator=1488008026","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fpianura.napolitoday.it%2Fzone%2Fpianura%2Fpianura%2Fauto-imprenditore-bruciata-25-febbraio-2017.html"] );
    }
  );
/*]]&gt;*/&lt;/script&gt;</script><p>Alle forze dell&#39;ordine che indagano sulla vicenda l&#39;uomo ha raccontato di non aver ricevuto <strong>minacce</strong> o <strong>richieste</strong> <strong>estorsive</strong>.</p></div></div><div class="entry-footer"><div class="related-stories hidden-md hidden-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="http://www.napolitoday.it/zone/stella/stella/spari-poppella-motivi.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/24469928033046/poppella-stesa-ansa.jpg" alt="Spari contro Poppella, per gli inquirenti &amp;egrave; racket"&gt;</script></a></figure><h4 class="story-heading"><a href="http://www.napolitoday.it/zone/stella/stella/spari-poppella-motivi.html" class="current link">Spari contro Poppella, per gli inquirenti &egrave; racket</a></h4><time class="timestamp">24 febbraio 2017</time></article></li></ul></div><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="http://www.napolitoday.it/tag/estorsioni/" class="btn block-btn default-btn rounded-btn">estorsioni</a></li><li class="tag-item"><a href="http://www.napolitoday.it/tag/incendi/" class="btn block-btn default-btn rounded-btn">incendi</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_baa3644f5d0f10c459bc590d385fe86f77de25bd"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Notte+di+paura+a+Pianura%2C+data+alle+fiamme+l%27auto+di+un+noto+imprenditore&url=http%3A%2F%2Fpianura.napolitoday.it%2Fpianura%2Fauto-imprenditore-bruciata-25-febbraio-2017.html"><svg class="icon small twitter-icon"><use xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Notte%20di%20paura%20a%20Pianura%2C%20data%20alle%20fiamme%20l%27auto%20di%20un%20noto%20imprenditore%20%40%20http%3A%2F%2Fpianura.napolitoday.it%2Fzone%2Fpianura%2Fpianura%2Fauto-imprenditore-bruciata-25-febbraio-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fpianura.napolitoday.it%2Fzone%2Fpianura%2Fpianura%2Fauto-imprenditore-bruciata-25-febbraio-2017.html&text=Notte+di+paura+a+Pianura%2C+data+alle+fiamme+l%27auto+di+un+noto+imprenditore"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.napolitoday.it/form/contacts/send-to-friends/link/DwXpYX3PgL0OsZWO4C0nhqA5uEYkOQCP7GZInKHwfuw6O0br0curyHZJ7neqbELmrlpa1LaKOV01J-b63uOwNFJkAIjC-81B7tIS_J52sTNc9KWWAD-zjgjqDDsI6j4liQpT81M-vLAfkGLKOwkeTPc0lxhCp579wkPE4Sn9WBvS_XDkrPOVzFMURUeWzrXB9nBMVM8qSJ8S8OlC-w3EEwSYkzOLQGdCP0usUJCYviDBSb_E3hecoxNLdtCcJL"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_baa3644f5d0f10c459bc590d385fe86f77de25bd=0;window.fSharrreTotalCount_baa3644f5d0f10c459bc590d385fe86f77de25bd=function(iCount)
{window.iSharrreTotalCount_baa3644f5d0f10c459bc590d385fe86f77de25bd+=iCount;if(window.iSharrreTotalCount_baa3644f5d0f10c459bc590d385fe86f77de25bd>0)
{$('#sharrre-social-counter_baa3644f5d0f10c459bc590d385fe86f77de25bd').text(window.iSharrreTotalCount_baa3644f5d0f10c459bc590d385fe86f77de25bd);$('#sharrre-box-social-counter_baa3644f5d0f10c459bc590d385fe86f77de25bd').fadeIn('fast');}
else
$('#sharrre-box-social-counter_baa3644f5d0f10c459bc590d385fe86f77de25bd').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_baa3644f5d0f10c459bc590d385fe86f77de25bd').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
/*<![CDATA[*/.ob-widget-header{display:none !important}.ad-special-article{overflow:hidden;list-style:none;padding:0;margin:0 0 1rem 0}.ad-special-article li{width:100%;padding:0}.ad-special-article .sponsored-story{padding:.5rem}.ad-special-article .sponsored-story .story-media{width:120px}.ad-special-article .sponsored-story .story-heading{width:100%;position:relative}@media only screen and (min-width:1000px){.ad-special-article .sponsored-story .story-media{width:100%}.ad-special-article .sponsored-story .story-heading{clear:left}.ad-special-article li{width:50%;height:180px;float:left}.ad-special-article li:nth-child{padding-right:.25rem}.ad-special-article li:nth-child(2){padding-left:.25rem}}/*]]>*/</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/var aAdv=["\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222186\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aab47867\u0026amp;cb=1396669297\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2186\u0026amp;cb=1396669297\u0026amp;n=aab47867\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222288\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=afb0c851\u0026amp;cb=1233119537\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2288\u0026amp;cb=1233119537\u0026amp;n=afb0c851\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222289\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a8810dfc\u0026amp;cb=1435167449\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2289\u0026amp;cb=1435167449\u0026amp;n=a8810dfc\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a0aa8571\u0026cb=1164009176\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3022\u0026cb=1164009176\u0026n=a0aa8571\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://pianura.napolitoday.it/zone/pianura/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al('http://widgets.outbrain.com/outbrain.js');/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,443505,{"title":"Notte di paura a Pianura, data alle fiamme l'auto di un noto imprenditore","abstract":"L'origine dell'incendio, come appurato dai vigili del fuoco intervenuti a domare le fiamme, \u00e8 certamente dolosa. L'episodio \u00e8 avvenuto in via Sartania","link":"http:\/\/www.napolitoday.it\/zone\/pianura\/pianura\/auto-imprenditore-bruciata-25-febbraio-2017.html","uri":"auto-imprenditore-bruciata-25-febbraio-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.napolitoday.it/commenti/rss/articoli/auto-imprenditore-bruciata-25-febbraio-2017/443505" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=scb5bQH2v2EgPI9RBntii9ZchlZnX_b7s7-7j_ztMtjx-5OaRmp43yxRNHNHNEK0JaQhAnj7SOj0laO_yJKrW1PPll0bOIIIzyzswSf8bhdpTONu4YPvSJvjNikaXePAfasL-5t2-nmEvtvtkRyLUV_hfbVozJ6X9dUIBUtOIaPOb8M2EpE1siZtnlNgKN3Yky-NLhKJLXDter1Vhth3wND7Iq9JaMWTMXvTANaFtp5lvQFaODtas_WDNa-X8fgX07t5LwmBiovUNLZ7pLqR&__frame~tyOWNG=jHpl_Vts6AofD_epltD_NTHzDhpSpz" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.napolitoday.it/commenti/articoli/auto-imprenditore-bruciata-25-febbraio-2017/443505" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/assenteismo-ospedale-loreto-mare-55-arresti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/20342599043785/furbetti-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/20342599043785/furbetti-2.jpg" alt="Furbetti del cartellino: blitz all&amp;#039;ospedale Loreto Mare, 55 arresti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/cronaca/assenteismo-ospedale-loreto-mare-55-arresti.html" class="link">Furbetti del cartellino: blitz all&#039;ospedale Loreto Mare, 55 arresti</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/zone/stella/stella/spari-poppella-manifestazione-sanita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/35783605411021/manifestazione-poppella.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/35783605411021/manifestazione-poppella.jpg" alt="Spari contro Poppella, il quartiere in piazza: &amp;quot;La camorra non ci spaventa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/zone/stella/stella/" class="link">Stella</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/zone/stella/stella/spari-poppella-manifestazione-sanita.html" class="link">Spari contro Poppella, il quartiere in piazza: &quot;La camorra non ci spaventa&quot;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/ssc-napoli/comunicato-napoli-contro-de-magistris.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/20976168763047/san-paolo-3-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/20976168763047/san-paolo-3-3.jpg" alt="Stadio San Paolo, nuovo botta e risposta tra la Ssc Napoli e de Magistris"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/sport/ssc-napoli/" class="link">Notizie SSC Napoli</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/sport/ssc-napoli/comunicato-napoli-contro-de-magistris.html" class="link">Stadio San Paolo, nuovo botta e risposta tra la Ssc Napoli e de Magistris</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/morte-raffaella-angelillo-meningite-insegnante-marigliano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/49665083729668/scuola-vuota-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/49665083729668/scuola-vuota-2.jpg" alt="Insegnante morta di meningite, disinfezione in tutte le scuole di Marigliano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/cronaca/morte-raffaella-angelillo-meningite-insegnante-marigliano.html" class="link">Insegnante morta di meningite, disinfezione in tutte le scuole di Marigliano</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"></ul><ul class="most-read u-unstyled u-bordered unit size1of2"></ul></div></section></div><div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2631"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a34e7f56&amp;cb=920524960' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2631&amp;cb=920524960&amp;n=a34e7f56' border='0' alt=''></a></noscript></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2480"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5891553&amp;cb=337839480' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2480&amp;cb=337839480&amp;n=a5891553' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2782"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a94f6c67&amp;cb=639240662' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2782&amp;cb=639240662&amp;n=a94f6c67' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Napoli" rel="nofollow">Presentazione</a></li><li><a class="link" href="http://www.napolitoday.it/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="http://www.napolitoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="http://www.napolitoday.it/cronaca/">Cronaca</a></li><li><a class="link" href="http://www.napolitoday.it/sport/">Sport</a></li><li><a class="link" href="http://www.napolitoday.it/politica/">Politica</a></li><li><a class="link" href="http://www.napolitoday.it/economia/">Economia e Lavoro</a></li><li><a class="link" href="http://www.napolitoday.it/green/">Smart City</a></li><li><a class="link" href="http://www.napolitoday.it/eventi/">Cosa fare in città</a></li><li><a class="link" href="http://www.napolitoday.it/notizie/">Zone</a></li><li><a class="link" href="http://www.napolitoday.it/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li><li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li><li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#twitter-circle-icon"></use></svg></a></li><li><a href="http://www.napolitoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=Ds0Dn4glpEJ2Z5v0z5tl7hE9y5QoTMTSIKYiHTVmAJUHGs9OboqaLODCl2NSHl8-z3v4wXiQAYUlR9Sjyv108FtSqplHuqiZOAAt_ALL2L3JPsznYRNgjpuDUt3eEsj_0QREStj-bshv5nDDKwwDctHpNP9ZYuq0c_wo6R63ey7s29hfqe2cXf2iSvdBdwZFCEXOvkWZbvOnLcozJKyayR06sVCjcPG09ZtHCODGuR_4dxIy5rq5pwR0EVas5dqzQv6y9BzKrrudz3NbqQ7Ybb&__frame~tyOWNG=tlbVZkDfdlrHt9lf10DB_4ErNwqG77" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="http://www.napolitoday.it/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">/*<![CDATA[*/.ie-alert{position:fixed;top:0;background-color:white;width:100%;height:100%;z-index:100}.ie-alert .logo{margin:32px 0}.ie-alert .alert-content{width:600px;margin:160px auto 0}.ie-alert .download-browser{margin:8px;padding:16px 8px;float:left;width:30%;border:1px solid #e0e0e0}.ie-alert .browser-icon{margin:auto;display:block}/*]]>*/</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">/*<![CDATA[*/.ie-alert .download-browser{margin:8px 4px;padding:16px 4px}/*]]>*/</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("pianura","Pianura");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/.aforecl{position:fixed;left:0;z-index:9999999;height:auto;font-family:Helvetica,sans-serif;text-align:center;background:#333 none repeat scroll 0 0;width:100%;bottom:0;padding:1rem}.aforecl_description{color:#9e9e9e;font-size:.75rem;margin-bottom:1rem;display:block}.aforecl_info{display:none}.aforecl_more{color:#fff;font-size:.75rem}.aforecl_accept{border-radius:5px;border:0 none;color:white;font-weight:bold;margin:0 auto;padding:.4rem .6rem .3rem;display:block}@media(min-width:46.25em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}@media(min-width:62.5em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.napolitoday.it/pianura/auto-imprenditore-bruciata-25-febbraio-2017.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,115,0X68,9.7e+1,1.14e+2,0X65,100,4.7E+1,0X64,0157,0X2F,0X7e,0X2f,0x63,111,117,110,0164,057,0x3f,0164,0104,0x30,0x58,7.7e+1,065,7.2E+1,1.21e+2,8.4e+1,1.14E+2,0152,0X70,100,85,0X5f,0x43,1.05E+2,102,0x65,86,0X5F,8.2e+1,0X57,88,0X77,0x61,4.9E+1,0150,106,49,0162,0X76)+_(0126,0117,1.15E+2,061,063,064,90,0X71,1.07E+2,0x75,066,0X72,0116,0x31,0X63,0122,105,0X67,8.4e+1,7.6e+1,81,87,1.07e+2,0122,8.8E+1,0142,68,1.09E+2,7.9E+1,0104,0116,063,0110,55,062,55,1.15E+2,0X43,77,1.18E+2,0116,87,7.6e+1,50,0x4B,6.7e+1,108,84)+_(0120,70,1.01e+2,0122,071,0101,7.5e+1,100,0X43,1.22e+2,0x6f,6.9E+1,1.09e+2,68,0142,0x58,5.1e+1,67,0x34,060,0147)+_(1.13E+2,8.3e+1,56,0132,066,8.9E+1,4.5E+1,0150,7.7e+1,6.9E+1,0X56,9.9E+1,0x59,0145,8.5E+1,5.0e+1,6.5e+1,0X51,5.1e+1,7.6e+1,45,7.0E+1,8.1e+1,109,0X47,0166,0156,0121,0153,8.2E+1,0153,88,0x49,060,0171,116,7.4e+1,1.02E+2,50,0150,0x34,0x50,5.0e+1,1.13E+2,0126,78,5.2e+1,0125,53,0X57,060,0x6f,112))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#97;&#x72;&#x65;&#100;&#47;&#x64;&#x6f;&#x2f;&#x7E;&#x2F;&#99;&#x6F;&#117;&#110;&#116;&#47;&#63;&#102;&#x67;&#68;&#x63;&#116;&#x43;&#86;&#119;&#55;&#x34;&#x53;&#113;&#x79;&#53;&#x58;&#99;&#120;&#52;&#x61;&#x75;&#66;&#114;&#x32;&#112;&#121;&#65;&#85;&#x63;&#x43;&#x63;&#52;&#x55;&#x57;&#x75;&#x39;&#x64;&#x68;&#x65;&#113;&#71;&#117;&#x6E;&#x42;&#104;&#95;&#114;&#x41;&#85;&#x39;&#x39;&#x6D;&#x4A;&#x4B;&#51;&#71;&#x4B;&#x49;&#117;&#x75;&#104;&#x75;&#75;&#x55;&#118;&#107;&#x4f;&#x76;&#x61;&#x59;&#x7a;&#83;&#x67;&#86;&#x4d;&#x73;&#x39;&#x63;&#x4C;&#x77;&#117;&#x5a;&#x42;&#69;&#x76;&#x6b;&#83;&#x76;&#x33;&#x61;&#x39;&#x53;&#x43;&#107;&#x38;&#x6B;&#x73;&#81;&#104;&#88;&#49;&#49;&#72;&#x37;&#x46;&#x45;&#50;&#57;&#109;&#x4A;&#68;&#x47;&#x43;&#74;&#81;&#85;&#67;&#104;&#85;&#x35;&#105;&#x42;&#81;&#x47;&#112;&#65;&#66;&#x4B;&#x49;&#72;&#49;&#103;&#x5F;&#48;&#112;&#55;&#100;&#x76;&#x69;&#80;&#x6E;&#113;&#x69;&#x33;&#x6d;&#120;&#x38;&#x66;&#78;&#x62;&#x33;&#110;&#68;&#x72;&#x34;&#76;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-2",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','dimension1',"NapoliToday");ga('set','dimension2',"Pianura");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript></body></html>